[galaxyproject/ansible-galaxy] 3e046f: Install python38 instead of python3 (3.6) on EL8

Show replies by date

471
Age (days ago)
471
Last active (days ago)

galaxy-commits@lists.galaxyproject.org

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Nate Coraor