Shed_tools couldn't installed due to lack of proxy support. Change in lib/tool_shed/util/common_util.py solves the problem.

Show replies by date

3025
days inactive
3025
days old

galaxy-dev@lists.galaxyproject.org

Manage subscription

0 comments
1 participants

Add to favorites Remove from favorites

tags (0)
participants (1)
  • Luca Toldo