no universe_wsgi.ini & can't install tools from the standard toolshed because: "Initializing repository installation failed"

Show replies by date

3480
Age (days ago)
3482
Last active (days ago)

galaxy-dev@lists.galaxyproject.org

4 comments
3 participants

Add to favorites Remove from favorites

tags (0)
participants (3)
  • Chris Dagdigian
  • John Chilton
  • Martin Čech